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Mes services ne sont pas visibles sur ma réservation en ligne

Les clients ne peuvent pas voir ou réserver des services via votre page de réservation en ligne.

Cause possible

L’option « Utiliser des menus » est activée dans les paramètres de votre agenda. Comme vous travaillez avec des services et non avec des menus, ce paramètre empêche l’affichage des éléments.

Solution

1. Allez dans les paramètres de votre agenda

Ouvrez vos paramètres et rendez-vous dans l’onglet Réservation en ligne.

2. Décochez « Utiliser des menus »

Recherchez l’option Utiliser des menus dans la réservation en ligne et décochez cette case.

3. Enregistrez en bas de la page

Faites défiler jusqu’en bas et cliquez sur Enregistrer pour confirmer la modification.

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